Taloyhtiössä on valokaapeli, mistä huoneistoihin jaetaan laajakaistaa.
Mitä kaistan käyttöönotto edellyttää asukkaalta?
DNA:han on oltu yhteydessä ja DNA:lta saatu tieto, että yhteys on kytketty.
Vanha Telewell modeemi, mikä on aiemmin toiminut puhelinkaapelin kautta tulleessa nettiyhteydessä, ei löydä verkkoa/yhteyttä ei muodostu. Onko vika laitteessa? Laitteen asetuksissa?
Pitääkö yhteyden saamiseksi hankkia uusi reititin 2 Megan perusnopeuksiselle yhteydelle? Mikä laite?
DNA ei ole asiassa tarjonnut apua.
Taloyhtiölaajakaistan käyttöönotto
18
10055
Vastaukset 18
- eimitääntällaistaroskaa
Ota 4g wlan mokkula niin ei tarvitse säätää tällaisen vanhanaikaisen kaapeliyhteys paskan kanssa. 4g pääsee yli 50 megan nopeuteen 2 megan etana kaapelipaskaan verrattuna.
- nopeus_riittää
Tyhmä maksaa kahdesta yhteydestä.
Taloyhtiön kaista maksaa aina, käytit tai et.
- myöskuituun
Ensiksi pitäisi tietää kuinka yhteys on tuotu asuntoon, puhelinkaapelilla . vai onko taloon asennettu uudet ethernet kaapelit, tv kaapeli olisi kolmas vaihtoehto, muuten ei voi laitetta suositella kun kaikki nuo vaatii erilaiset päätelaitteet.
- eipä_ole_kerrottu
Taloyhtiöön tuotiin uudet kaapelit. DNA velho TV ja valokuitu (DNA Welho Laajakaista) nettiä varten. Luulisin, että kyseessä on tuo ethernet. Eipä tuota tietoa missään ole sen tarkemmin kerrottu asukkaille.
Taitaa olla rj45 liitin kaapelissa, mikä sopii seinään. Se isompi, ei puhelin pää. - jklkg
eipä_ole_kerrottu kirjoitti:
Taloyhtiöön tuotiin uudet kaapelit. DNA velho TV ja valokuitu (DNA Welho Laajakaista) nettiä varten. Luulisin, että kyseessä on tuo ethernet. Eipä tuota tietoa missään ole sen tarkemmin kerrottu asukkaille.
Taitaa olla rj45 liitin kaapelissa, mikä sopii seinään. Se isompi, ei puhelin pää.Silloin et tarvitse välttämättä minkäänlaista laitetta, vaan riittää että vedät johdon seinästä tietokoneeseen. Toinen juttu sitten, jos tarvitset yhteyden monelle laitteelle ja/tai langattomana.
Se vanha Telewell saattaa myös taipua uusiokäyttöön, riippuen mikä malli ja mikä käyttötarve. - pitkää_piuhaa
jklkg kirjoitti:
Silloin et tarvitse välttämättä minkäänlaista laitetta, vaan riittää että vedät johdon seinästä tietokoneeseen. Toinen juttu sitten, jos tarvitset yhteyden monelle laitteelle ja/tai langattomana.
Se vanha Telewell saattaa myös taipua uusiokäyttöön, riippuen mikä malli ja mikä käyttötarve.Yhteys toimii suoraan seinästä kaapelilla tietokoneeseen. Tietysti tuo vaatii metritolkulla kaapelia pitkin kämppää. Ei hyvä. Kätevää siis olisi, jos tietokone olisi langattomassa yhteydessä ja vapaasti siirreltävissä.
Telewell ei saa yhteyttä verkkoon - ainakaan vanhoilla asetuksilla.
Langatonta yhteyttä tarvitaan ainakin Telewell'in kautta toimivaan langattomaan tulostukseen. No, voihan tuon pitää päällä tulostettaessa. - jklkg
Ei tietenkään Telewell saa yhteyttä verkkoon *vanhoilla asetuksilla*, jos se on ennen toiminut adsl- tai vdsl-modeemina. Sitä modeemiosaahan et enää tarvitse lainkaan, joten se pitää ohittaa.
Jos sen boksin ominaisuudet wlanin suhteen ovat mielestäsi kelvolliset, niin kannattaa ehdottomasti selvittää miten sen saa toimimaan pelkästään langattomana reitittimenä. Täälläkin joku voisi asiassa auttaa, jos kertoisit siitä boksista jotain tarkempiakin tietoja, kuten vaikkapa mallin. - naapurin_ongelma
jklkg kirjoitti:
Ei tietenkään Telewell saa yhteyttä verkkoon *vanhoilla asetuksilla*, jos se on ennen toiminut adsl- tai vdsl-modeemina. Sitä modeemiosaahan et enää tarvitse lainkaan, joten se pitää ohittaa.
Jos sen boksin ominaisuudet wlanin suhteen ovat mielestäsi kelvolliset, niin kannattaa ehdottomasti selvittää miten sen saa toimimaan pelkästään langattomana reitittimenä. Täälläkin joku voisi asiassa auttaa, jos kertoisit siitä boksista jotain tarkempiakin tietoja, kuten vaikkapa mallin.DNA:lta on kuulema kerrottu, että oikeat asetukset latautuvat automaattisesti, kun vain piuhat on kiinni.
Pitää tarkistaa tarkka laitenimi.
- myöskuituun
Jos seinässä on rj45 pistoke niin riittää esim. tälläinen reititin:
http://www.jimms.fi/fi/Product/Show/83920/archer-c7/tp-link-archer-c7-wlan-reititin-ac1750-dual-band-802_11ac-mb-testivoittaja- Epätotuustoimisto
Se että seinässä on pistoke, ei tarkoita sitä, että se olisi käytössä. Ei kannata antaa disinformaatiota.
- vanha_laite
TeleWell, TW-EA510
- Ulkoinen ADSL-modeemi, kytkin, palomuuri, WLAN-tukiasema 54 Mb
- 4 Ethernet-porttia 10/100 Mbps, tuki: Windows 95 (a, b), 98, 98SE, Me, NT4, 2000, Xp; Linux, Mac
- 1 USB-portti, tuki: 98, 98SE, Me, NT4, 2000, Xp
- Tuetut ADSL-standardit: Ansi T1.413 versio 2, G.DMT, G.992.2 (G.lite)
- Tuetut protokollat: RFC2684 (aiemmin RFC1483), Multi-Protocol over ATM (MPoA), RFC2225 (aiemmin RFC1577), IPoA, RFC2364 PPP over ATM (PPPoA), RFC2516 PPP over Ethernet (PPPoE)
Palomuuri:
- NAT/NAPT-muunnokset ja pakettisuotimet, www-suodatus, SPI- ja DOS-hyökkäysten - niiiiiin_dnata
Joo, ei.
Ei ole auttanut asiassa edes DNA.
DNA:lle näemmä riittää, että maksu hoituu taloyhtiönkautta, vaikka ei yhteys asiakkaalle toimikaan.- Kytkentälenkki_puuttuu
Ei kai sitä kaapelia talojakamosta vedetä jokaiseen huoneeseen? Esim. sähkökeskuksen luona saattaa olla huoneistojakamon kaappi, josta puuttuu kytkentälenkki? https://www.dna.fi/documents/15182/18515/Ethernet-Pikaopas.pdf/a8db3aa5-8d6f-47cd-bf7a-68f0c2405091
Jos tarvitset liitännän usempaan huoneeseen, niin "Liittääksesi useamman huoneen laajakaistayhteyteen tarvitset ristikytkentäkaappiin kytkimen, joka on erikseen hankittava laite." - Rahat-pois
Et ole ensimmäinen, etkä viimeinen, joka tuohon asiaan törmää.
http://keskustelu.suomi24.fi/t/14835994/
- konfiguroi
Itsellä sama tw510 ja dna ethernet yhteys. Ongelma tw510:ssä on, että siitä puuttuu wan -portti. Seinästä tuleva piuha pitäisi kytkeä wan -porttiin, jolloin homma toimii. Vanhan tw510:n saa kyllä konfiguroitua niin, että yksi lan porteista muutetaan wan:ksi. Ohje tähän löytyy telewellin sivuilta.
- Anonyymi
Kertokaa totuuksia DNA-taloyhtiölaajakaistasta, nyt keväällä 2019. Toimiiiko.
- Anonyymi
"Kertokaa totuuksia DNA-taloyhtiölaajakaistasta, nyt keväällä 2019. Toimiiiko."
Helsinkiläiseen kerrostaloon asennettiin DNA:n laajakaista vuonna 2012. DNA antoi ilmaiseksi käyttöön jokaiselle huoneistolle Cisco-reitittimen. Se toimii yhä erinomaisesti. Perusnopeus on 10 megaa, mutta olen maksanut muistaakseni noin 8 euroa kuussa lisää 110 megan yhteydestä.
Samaan reittimeen on liitetty langattomasti kaksi läppäriä, yksi tabletti ja äly-tv. Hyvin toimii. Olen erittäin tyytyväinen.
- Anonyymi
Meillä on DNA-taloyhtiölaajakaista, jossa "korotettu" nopeus 100 Mbps lisähintaan 9,90 €/kk. Modeemina ASUS DSL-AC56U, joka saa pystytettyä noin 85 Mbps DSL-linkin, ja antaa wifin yli tähän läppärin käyttöpaikalle noin 75 Mbps ooklan testin mukaan. Nuo oli download-nopeudet, upload-puolella vastaavat lukemat noin 30 ja 28 Mbps. Pingi on noin 15 ms.
Ketjusta on poistettu 0 sääntöjenvastaista viestiä.
Luetuimmat keskustelut
Ampuminen kylpylässä
Onko vornasen timbe käynyt hiukan kylpemässä vai mikä tämä ampumatapaus on kylpylässä? Tuntuu aika villi meno olevan naa741650- 201124
Kemijärvellä vesionnettomuus
Pitkänsillan ja taiteilijanniemen välillä nähty henkilön painuvan veden alle. Mitä on tapahtunut? Onko vesihiisi taas as311062Hei, voitko kuunnella
Voisitko auttaa minua selvittämään asioita? En halua ajaa sinua hulluuteen kanssani, en sitoa sinua, en esittää vaatimu132865Joku porukka lähtenyt täältä
Ihmeen hiljainen on palsta nyt. Yleensä tänne tulvii aloituksia yms, mutta nyt on kyllä erikoisen hiljaista.189806- 64684
Olipa yllätys
Kuten hyvin moni tiesi/arvasi että valetta alusta loppuun toi *olemme ystäviä* satu. Instassaan käsi kädessä kuva kertoo191607On todella ikävää
Todella ikävää, että asiat ovat menneet tällaisiksi. Tämä ei ollut missään vaiheessa tarkoitukseni. Olen tehnyt virheit79588- 48528
- 69510
- 55507
Se kun olit pitkästä aikaa silmieni edessä
Oli kyllä sykähdyttävää. Tiedätkö, mikä laittaa minut ikävöimään sinua? Kun palautan mieleeni valtavan ihanan olemuksen,32498- 57485
Oletteko koskaan torjuneet kaivattuanne?
Minä olen, kun en silloin tajunnut vielä ihastuneeni. Yritin paikata tapahtunutta, mutta ei onnistunut enää.25457Kai sä mies ymmärrät..
..ettet jättänyt vaihtoahtoa. Tottakai toivon vielä, että pystyisit toimimaan niin että asiat korjaantuisivat. Vahvast28422- 40417
- 33413
- 16399
- 82398
- 37396