Yamaha f40 4t ei starttaa

Osaisiko joku sanoa mikä voisi olla vikana kun moottori ei käynnisty.

Uusien läpivientien vuoksi jouduttiin irroittamaan kaapelit/johdot ratin päästä, jotta ne saahaan pujoteltua uusien sähköjen kera läpivienneistä. Tämän seurauksena jouduin aukasemaan kaukohallintalaitteen ja nyt kun kaikki on kasassa, kone ei käynnisty.

Virrat tulee ja moottoria voi avaimesta startata. Ei vain lähde enään käyntiin! Tässä panin merkille että aikaisemmin hätäkatkaisimen laittaessa kuuluu jonkinlainen piippaus, mutta nyt ei enään. Samaten starttiääni vaikuttaa samalta kuin hätäkatkaisinta ei olisi paikalla, vaikka todellisuudessa on. Käytin jo uudelleen laitteen auki ja totesin johtojen olevan ehjän näköiset kaikin puolin.
Joku tässä hätäkatkaisimessa kait nyt mättää
Ilmoita


5 Vastausta

Ketjusta on poistettu 2 sääntöjenvastaista viestiä.


Joku johto meni väärin. Ja liittimiin kertyy helposti ruostetta. Tarkista liitokset uudelleen.
1 VASTAUS:
Täytyy avata vielä kerran ennen ku luovutan. Laitan samalla uudet samanlaiset liittimet jos ne onkin hapettuneet
+Lisää kommentti
Hmm kaukohallinnan sisältä löytyi musta palanen joka oli lohjennut jonkinlaisesta vastuksesta?
V-15-1A5
15A 1/2HP 125 250VAC
0,6A 125VDC 0,3A 250VDC
Nämä lukee pienen vastuksen kyljessä ja tähän tulee 2 johtoa. Tämä on myös kiinni itse kaukkarissa. Luutavasti olen itse rikkonut sen ekalla kokoamisella...
2 VASTAUSTA:
Se on sulake.
Korjataas vähän. Kyseessä on mikrokytkin jonka uusimisella en saanut edelleenkään konetta käynnistymään
+Lisää kommentti

Vastaa alkuperäiseen viestiin

Yamaha f40 4t ei starttaa

Osaisiko joku sanoa mikä voisi olla vikana kun moottori ei käynnisty.

Uusien läpivientien vuoksi jouduttiin irroittamaan kaapelit/johdot ratin päästä, jotta ne saahaan pujoteltua uusien sähköjen kera läpivienneistä. Tämän seurauksena jouduin aukasemaan kaukohallintalaitteen ja nyt kun kaikki on kasassa, kone ei käynnisty.

Virrat tulee ja moottoria voi avaimesta startata. Ei vain lähde enään käyntiin! Tässä panin merkille että aikaisemmin hätäkatkaisimen laittaessa kuuluu jonkinlainen piippaus, mutta nyt ei enään. Samaten starttiääni vaikuttaa samalta kuin hätäkatkaisinta ei olisi paikalla, vaikka todellisuudessa on. Käytin jo uudelleen laitteen auki ja totesin johtojen olevan ehjän näköiset kaikin puolin.
Joku tässä hätäkatkaisimessa kait nyt mättää

5000 merkkiä jäljellä

Rekisteröidy, jos haluat käyttää nimimerkkiä.

Peruuta